www.audioatrium.com Index du Forum
Connexion S'enregistrer FAQ Liste des Membres Rechercher

efface

 
Poster un nouveau sujet   Répondre au sujet    www.audioatrium.com Index du Forum » Suggestions, commentaires
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
pompon



Inscrit le: 22 Déc 2006
Messages: 2399

MessagePosté le: Dim Jan 27, 2008 11:50 pm    Sujet du message: efface Répondre en citant

efface




Dernière édition par pompon le Ven Mar 04, 2011 7:30 pm; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tomahack



Inscrit le: 12 Juin 2005
Messages: 7495
Localisation: Hudson

MessagePosté le: Dim Jan 27, 2008 11:58 pm    Sujet du message: Re: Le serveur est donc ben lent ... Répondre en citant

pompon a écrit:
C'est à peine supportable la vitesse du forum depuis un bout de temps ...


Pas de problême pour moi. Ça doit être ton power bar. Laughing



_________________
Conception et réalisation d'enceintes acoustique
-------------------------------------------------------

Two machines are able to bring different styles of hurricane speed without procrastination.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
aevus



Inscrit le: 06 Déc 2006
Messages: 25757

MessagePosté le: Lun Jan 28, 2008 12:19 am    Sujet du message: Répondre en citant

Laughing


moi j'ai une certaine lenteur (videotron) depuis 1 jour ou 2


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ArnaudB



Inscrit le: 25 Mai 2005
Messages: 5281
Localisation: Montreal

MessagePosté le: Lun Jan 28, 2008 12:41 am    Sujet du message: Répondre en citant

Vidéotron semble avoir des problèmes en effet...



_________________
"Seule la beauté est à l'abri des outrages du temps. Les philosophies s'effritent comme du sable, les croyances se succèdent les unes aux autres, mais ce qui est beau est une joie en toutes saisons, une jouissance éternelle."
Oscar Wilde
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Stoik



Inscrit le: 11 Déc 2005
Messages: 4015

MessagePosté le: Sam Sep 18, 2010 8:05 am    Sujet du message: Répondre en citant

On dirait que le forum est hébergé sur un 386 et un modem 33.6K ce matin, tellement c'est lent.

Je me promène partout ailleur et c'est rapide.

Bye.



_________________
"Allégations d'agression sexuelle: Gerry Sklavounos forcé de se retirer du caucus libéral"... puis de remonter son pantalon.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
idée - kaline



Inscrit le: 17 Mar 2010
Messages: 3312

MessagePosté le: Sam Sep 18, 2010 8:09 am    Sujet du message: Répondre en citant

Stoik a écrit:
On dirait que le forum est hébergé sur un 386 et un modem 33.6K ce matin, tellement c'est lent.

Je me promène partout ailleur et c'est rapide.

Bye.


enlève tes block de teck, ça empêche le ground de ce faire et le signal rebondi sur les block

euh au cas ou, t'a payé ta facture au moins?



_________________
ça Yo! n'a rat
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    www.audioatrium.com Index du Forum » Suggestions, commentaires Toutes les heures sont au format GMT - 5 Heures
Page 1 sur 1
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous pouvez joindre des fichiers dans ce forum
Vous pouvez télécharger des fichiers dans ce forum
www.audioatrium.com topic RSS feed 


Powered by phpBB © 2001- 2004 phpBB Group
Designed for Trushkin.net | Styles Database
Traduction par : phpBB-fr.com
[ Time: 0.0762s ][ Queries: 15 (0.0082s) ]